Upgrade to QMS2 how-to/troubleshooting guide

  • 7020345
  • 28-Jul-2008
  • 07-Aug-2017

Environment


GWAVA 4 on NW or Linux (build 103+)

Situation

How do I update to QMS2?

Resolution


1) Obtain the necessary QMS2 files.
You must update to at least build 103 in order to have the necessary files for QMS2. If you installed a fresh GWAVA installation on build 103 or later you do not need to follow these steps, because you are already using QMS2.

To update automatically to the latest build of GWAVA follow the instructions found here. (preferred method)

Additional Information

This article was originally published in the GWAVA knowledgebase as article ID 351.

Feedback service temporarily unavailable. For content questions or problems, please contact Support.