Unable to install the agent with server mount point

  • 7000961
  • 17-Jul-2008
  • 30-Apr-2012

Environment

Novell ZENworks 7.2 Linux Management - ZLM7.2

Situation

Installing the ZLM agent with the --agent option

ERROR: "Detected running ZMD version 7.2.0, but it is too old
Installing ZMD
Stopping ZMD
Unable to locate ZMD package
failed to install zmd"

Resolution

To obtain access to a hot patch with the fix for this problem, follow the instructions in KB 3469853 "Updates to Novell ZENworks 7.2 Linux Management" which can be found at https://www.novell.com/support

Feedback service temporarily unavailable. For content questions or problems, please contact Support.