ZLM dependency resolution fails because the package is already installed

  • 7000781
  • 30-Jun-2008
  • 30-Apr-2012

Environment

Novell ZENworks 7.2 Linux Management - ZLM7.2
Redhat 5 64bit version

Situation

ZLM dependency resolution fails because the package is already installed

Resolution

To obtain access to a hot patch with the fix for this problem, follow the instructions in KB 3469853 "Updates to Novell ZENworks 7.2 Linux Management" which can be found at https://www.novell.com/support

Feedback service temporarily unavailable. For content questions or problems, please contact Support.