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Summary
On Windows-based computers, resolved the problem with the Agent's filter driver that caused a
Windows blue screen error when the user saved Microsoft Office documents managed by Xerox
DocuShare. (TT-21857).
Error
Windows blue screen error
Cause
CMX filter driver caused conflict with Xerox DocuShare
Fix
Upgrade to 4.0.5 where the filter driver, which continuously listens for file changes and informs the Agent of
them, no longer interferes with Xerox DocuShare's management of files.