[81:1009] It was not possible to create volume

  • KM02677928
  • 07-Dec-2016
  • 07-Dec-2016

Summary

[81:1009] It was not possible to create volume

Error

[81:1009] It was not possible to create volume 

Cause

0x80042314, The shadow copy provider timed out while holding writes to the volume being shadow copied. This is probably due to excessive activity on the volume by an application or a system service. Try again later when activity on the volume is reduced.

Fix

Contact MS support to see what can be done (hotfix, debugging..etc) if reschedule of the Data Protector backups at different time slots doesn't help