Environment
 NetIQ Vivinet Assessor 3.x  
Situation
 When attempting to launch Vivinet Assessor it will not open, stating that another assessment is already open.  
Resolution
To Resolve this, open the registry on the machine hosting Vivinet Assessor, and browse to the following key:
HKLM | Software | NetIQ Network Performance | VoIP Assessor | Current Assessment
Delete the value portion of the registry entry, leaving it blank.
Start Vivinet Assessor again, the issue should now be resolved.
Cause
 A registry value was not properly cleared on last close of Vivinet Assessor  
Additional Information
 Formerly known as NETIQKB73075