Enabled Inactive Profile check scoring incorrectly (NETIQKB72424)

  • 7772424
  • 28-Jun-2010
  • 28-Sep-2010

Environment

Netiq Security Solutions for iSeries 8.1

Situation

Enabled inactive profile check scores incorrectly

Resolution

A new check is available via Autosync.  To download the new check, login to SCM and go to Tools->Autosync Wizard and click on Check for Updates.  Select the updated check and click on Apply Updates.

Cause

The check is using the number of days inactive to calculate the score and it should not.

Additional Information

Formerly known as NETIQKB72424