The 7.1 UNIX Manager is not working to manage previous 5.6 and 5.5 SM/SCM systems (NETIQKB71651)

  • 7771651
  • 30-Jul-2009
  • 30-Jul-2009

Environment

NetIQ Security UNIX Agent 5.6
NetIQ Security UNIX Agent 5.5
NetIQ UNIX Manager 7.1

Situation

The 7.1 UNIX Manager is not working to manage previous 5.6 and 5.5 SM/SCM systems

Resolution

Upgrade UNIX systems to the 7.1 UNIX Agent

Cause

The 7.1 UNIX Manager encountered a large change in communication language due to the addition of AppManager to the NetIQ UNIX Agent.  Due to the large change in the language used in communications, the 7.1 UNIX Manager will only manage NetIQ 7.1 UNIX Agents.

Additional Information

Formerly known as NETIQKB71651

Feedback service temporarily unavailable. For content questions or problems, please contact Support.