Environment
NetIQ AppManager 7.0.x
Situation
Intermittently, the Control Center console blanks out except for Status/Tasks pane
Control Center launches with a blank or greyed out screen
Unable to access Control Center console after launching it
Control Center launches with a blank or greyed out screen
Unable to access Control Center console after launching it
Resolution
Delete the following files in the "C:\Documents and Settings\<username>\Local Settings\Application Data\NetIQ\AppManager Control Center" directory
- navgroups.xml
- toolbar.xml
Open the Control Center Console and verify the console looks as it should.
Cause
There is a conflict with 2 files in the C:\Documents and Settings\<username>\Local Settings\Application\Data\NetIQ\AppManager Control Center directory
Additional Information
Formerly known as NETIQKB70554