Environment
NetIQ Security Solutions for iSeries 8.0
PSSecure 8.0
PSSecure 8.0 Inactive Session Monitor
PSSecure 8.0
PSSecure 8.0 Inactive Session Monitor
Situation
Inactive Session Monitor is not timing out sessions exceeding the maximum allowed period of inactivity.
Sessions are still active after they have exceeded the maximum allowed period of inactivity.
Sessions are still active after they have exceeded the maximum allowed period of inactivity.
Resolution
PTF 1S03004 resolves an issue where Inactive Session Monitor does not time out sessions exceeding the maximum allowed period of inactivity. For more information about this PTF, or to download this PTF, see https://www.netiq.com/support/iseries/extended/hotfixes.asp
Cause
This error occurs due to operating system changes introduced in the IBM OS V5R4 release.
Additional Information
Formerly known as NETIQKB54324