I cannot schedule a security check. (NETIQKB52902)

  • 7752902
  • 02-Feb-2007
  • 07-Jan-2008

Resolution

fact
NetIQ Vulnerability Manager 5.5

symptom
I cannot schedule a security check.

symptom
I do not have the option to schedule a security check.

symptom
After applying SP1 or SP1a, I am no longer able to schedule a security check.

change
Applied SP1 or SP1a.

cause
SP1 or SP1a removed this feature.

fix

Following the release of Service Pack 1/1a, you are no longer allowed to schedule security checks.

You can still schedule policy templates, however, so an alternative would be to create a policy template, include the security check, and then schedule the policy template to run at a specified time.



Additional Information

Formerly known as NETIQKB52902