Cannot log in to Vulnerability Manager. (NETIQKB50857)

  • 7750857
  • 02-Feb-2007
  • 25-Sep-2007

Resolution

fact
NetIQ Vulnerability Manager 5.5

symptom
Cannot log in to Vulnerability Manager.

symptom
Error: 'Cannot connect to Core Services.'

cause
Either an incorrect Core Services computer was selected or the IP address of the Core Services computer was incorrect.

fix
On the login window, click on the Configure button. Ensure that you have selected the correct name of the computer where Core Services is installed.  Click the IP Lookup button to populate the correct IP address.

Additional Information

Formerly known as NETIQKB50857