Why am I prompted to enter credentials for the Export Override account during installation? (NETIQKB48954)

  • 7748954
  • 02-Feb-2007
  • 08-Sep-2008

Resolution

goal
Why am I prompted to enter credentials for the Export Override account during installation?

goal
Are credentials needed for the Export Override account during installation?

fact
NetIQ Group Policy Administrator 4.6

fix
GPA needs the credentials of the Export Override account during installation to create the COM+ object that the Export Override account uses. Providing the credentials for the Export Override account during installation does not configure GPA to use the Export Override account. You must still configure the GP Repository to use the Export Override account after installation.

Additional Information

Formerly known as NETIQKB48954

Feedback service temporarily unavailable. For content questions or problems, please contact Support.