Is Microsoft SQL Server 2000 with Service Pack 4 supported for Vulnerability Manager? (NETIQKB48584)

  • 7748584
  • 02-Feb-2007
  • 17-Oct-2007

Resolution

goal
Is Microsoft SQL Server 2000 with Service Pack 4 supported for Vulnerability Manager?

goal
Is Microsoft SQL Server 2000 SP 4 supported for Vulnerability Manager?

fact
Microsoft SQL Server 2000 SP3

fact
Microsoft SQL Server 2000 SP4

fact
NetIQ Vulnerability Manager 5.0

fact
NetIQ Vulnerability Manager 5.5

fix
Microsoft SQL Server 2000 with SP 4 is supported for use with NetIQ Vulnerability Manager.

Additional Information

Formerly known as NETIQKB48584

Feedback service temporarily unavailable. For content questions or problems, please contact Support.