Daily scheduled jobs do not run until I restart the NetIQ Core Services service. (NETIQKB48356)

  • 7748356
  • 02-Feb-2007
  • 25-Sep-2007

Resolution

fact
NetIQ Vulnerability Manager 5.5

symptom
Daily scheduled jobs do not run until I restart the NetIQ Core Services service.

cause
The cause of this issue is currently unknown.

fix

To resolve this issue, perform the following steps to toggle the scheduled task off and back on:

  1. In the tree pane, expand Job Queues > Scheduled.
  2. Select the scheduled task.
  3. On the Actions menu, click Edit.
  4. On the Schedule tab, clear the Enabled check box.
  5. Click Save.
  6. On the Actions menu, click Edit again.
  7. On the Schedule tab, select the Enabled check box.
  8. Click Save.

The task should run properly at its next scheduled run time.



Additional Information

Formerly known as NETIQKB48356