No reports are visible in the Web console. (NETIQKB48048)

  • 7748048
  • 02-Feb-2007
  • 08-Sep-2008

Resolution

fact
NetIQ Vulnerability Manager 5.5

symptom
No reports are visible in the Web console.

symptom
Cannot see any reports in the Internet Explorer user interface.

cause
Vulnerability Manager is using a non-standard port to communicate with the VigilEnt database.

fix
Download and install the NetIQ Vulnerability Mangager 5.5 Hotfix 48048 from the support web site at https://www.netiq.com/support/vsm.

Additional Information

Formerly known as NETIQKB48048