The Saved Lists administration report fails. (NETIQKB47934)

  • 7747934
  • 02-Feb-2007
  • 08-Sep-2008

Resolution

fact
NetIQ Vulnerability Manager 5.5

symptom
The Saved Lists administration report fails.

symptom
Error: 'The selected query could not be loaded. Please contact NetIQ Customer support.'

change
NetIQ Vulnerability Manager has been upgraded to version 5.5.

cause

NetIQ Technical Support has determined that this is an issue with upgrading to NetIQ Vulnerability Manager 5.5.  This issue does not apply to clean installs of 5.5.



fix

Download and install NetIQ Vulnerability Manager 5.5 SP1 from https://www.netiq.com/support/vsm/extended/upgrade.asp. You must have a myNetIQ account to access the site.



Additional Information

Formerly known as NETIQKB47934

Feedback service temporarily unavailable. For content questions or problems, please contact Support.