Is NetIQ Vulnerability Manager compatible with NetIQ MailMarshal? (NETIQKB43718)

  • 7743718
  • 02-Feb-2007
  • 08-Sep-2008

Resolution

goal
Is NetIQ Vulnerability Manager compatible with NetIQ MailMarshal?

fact
NetIQ Vulnerability Manager 5.5

fact
NetIQ Vulnerability Manager 5.0

fact
NetIQ MailMarshal SMTP 6.X

fix
NetIQ Vulnerability Manager 5.0 and NetIQ MailMarshal 6.0 are compatible and can coexist on the same machine without problems.

Additional Information

Formerly known as NETIQKB43718

Feedback service temporarily unavailable. For content questions or problems, please contact Support.