WARNING: GPO exported but unable to link the GPO in Active Directory. You may not have privileges (NETIQKB43363)

  • 7743363
  • 02-Feb-2007
  • 13-Sep-2007

Resolution

fact
NetIQ Group Policy Administrator 4.0

symptom
WARNING:  GPO exported but unable to link the GPO in Active Directory.  You may not have privileges to link the GPO' received when trying to export a GPO from backup.

cause
The Export Override does not have correct permissions to the Backup category.

fix

The issue is addressed in NetIQ Group Policy Administrator (GPA) 4.5.  To workaround this issue in GPA 4.0:

  1. Open the GPA Console.
  2. Expand the Repository node.
  3. Connect to the GPA Repository.
  4. Right-click on the domain node and select Properties.
  5. Select the Server Config tab.
  6. Uncheck Use Export Override.
  7. Click OK.
  8. Export the GPO from the Backup category.


Additional Information

Formerly known as NETIQKB43363

Feedback service temporarily unavailable. For content questions or problems, please contact Support.