Is the VigilEnt Security Agent for iSeries product compatible with IBM OS V5R3? (NETIQKB41004)

  • 7741004
  • 02-Feb-2007
  • 21-Sep-2007

Resolution

goal
Is the VigilEnt Security Agent for iSeries product compatible with IBM OS V5R3?

fact
VigilEnt Security Agent for iSeries 7.5

fix
The VigilEnt Security Agent for iSeries 7.5 product is compatible if you apply PTF 1C02009.  You can download the PTF from www.netiq.com or email your request for the PTF to support-houston@netiq.com.

Additional Information

Formerly known as NETIQKB41004

Feedback service temporarily unavailable. For content questions or problems, please contact Support.