Resolution
fact
VigilEnt Security Manager 2.x
fact
VigilEnt Security Manager 3.x
fact
VigilEnt Security Manager 4.x
fact
NetIQ Vulnerability Manager 5.0
fact
NetIQ Vulnerability Manager 5.5
symptom
Error: 'Application Log is Full' occurs when running reports.
cause
The is a common error as events are written frequently to the Application Log by the program.
fix
VigilEnt Security Manager 2.x
fact
VigilEnt Security Manager 3.x
fact
VigilEnt Security Manager 4.x
fact
NetIQ Vulnerability Manager 5.0
fact
NetIQ Vulnerability Manager 5.5
symptom
Error: 'Application Log is Full' occurs when running reports.
cause
The is a common error as events are written frequently to the Application Log by the program.
fix
To clear the Microsoft Windows Application Log:
- Open Event Viewer from Administrative Tools.
- Select Application Log | Log Settings OR right-click Application Log and select Properties.
- Select the Overwrite Files as needed radio button and click OK.
Additional Information
Formerly known as NETIQKB32007