What version of Vigilent Security Manager is required for the Formatter report view for VigilEnt Sec (NETIQKB31396)

  • 7731396
  • 02-Feb-2007
  • 08-Sep-2008

Resolution

goal
What version of Vigilent Security Manager is required for the Formatter report view for VigilEnt Security Agent for Netware?

fact
VigilEnt Security Agent for Netware 1.x

fact
VigilEnt Security Manager 3.x

fix
Only Vigilent Security Manager Version 3.0  or higher supports the Formatter report view for the VigilEnt Security Agent for Netware.

Additional Information

Formerly known as NETIQKB31396

Feedback service temporarily unavailable. For content questions or problems, please contact Support.