Resolution
fact
VigilEnt Security Agent for AS/400 5.3/6.3
symptom
Failure / Reject messages are not delivered to the message queues entered in Remote Request Management.
cause
The message queue in the default options of Remote Request Management must be a valid user profile on the system and the message queue that is used is a associated with the message queue in that user's 'User Profile'.
fix
To resolve this issue, please ensure that there is a valid user profile on the system and the message queue that is used is a associated with the message queue in that user's 'User Profile'.
VigilEnt Security Agent for AS/400 5.3/6.3
symptom
Failure / Reject messages are not delivered to the message queues entered in Remote Request Management.
cause
The message queue in the default options of Remote Request Management must be a valid user profile on the system and the message queue that is used is a associated with the message queue in that user's 'User Profile'.
fix
To resolve this issue, please ensure that there is a valid user profile on the system and the message queue that is used is a associated with the message queue in that user's 'User Profile'.
Additional Information
Formerly known as NETIQKB31083