Unable to use the Display Password option in the General Options Menu of Profile and Password Manage (NETIQKB30850)

  • 7730850
  • 02-Feb-2007
  • 18-May-2007

Resolution

fact
VigilEnt Security Agent for iSeries 5.3/6.3

fact
VigilEnt Security Agent for iSeries 5.4/7.0

fact
VigilEnt Security Agent for AS/400 5.2/6.2

fact
Profile and Password Management

symptom
Unable to use the Display Password option in the General Options Menu of Profile and Password Management.

cause
A release form is needed to view the passwords.

fix
Please contact your sales representative to obtain a copy of the form to be executed.  Once the release form has been signed and received, Technical Support will provide instructions for use. 

Additional Information

Formerly known as NETIQKB30850

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