Is VigilEnt Security Agent for AS/400 compatible with IBM OS V5R1? (NETIQKB30806)

  • 7730806
  • 02-Feb-2007
  • 18-May-2007

Resolution

goal
Is VigilEnt Security Agent for AS/400 compatible with IBM OS V5R1?

fact
VigilEnt Security Agent for AS/400 5.3/6.3

fact
VigilEnt Security Agent for iSeries 5.4/7.0

fix
Version 5.3/6.3 with CUM PTF 01227-1 contains revisions related to V5R1 and is the minimum requirement (a subsequent CUM PTF, 1X01355, is preferable and is required before upgrading to the next version of the NetIQ iSeries product).

A better solution is to upgrade to version 5.4/7.0 with the most current Service Pack. 



note
PSSecure 7.0 contains a re-write of Remote Request Manager.

Additional Information

Formerly known as NETIQKB30806

Feedback service temporarily unavailable. For content questions or problems, please contact Support.