What is the most current Service Pack or CUM PTF for versions 5.3/6.3 and 5.4/7.0 of the iSeries Pro (NETIQKB30789)

  • 7730789
  • 02-Feb-2007
  • 08-Oct-2007

Resolution

goal
What is the most current Service Pack or CUM PTF for versions 5.3/6.3 and 5.4/7.0 of the iSeries Product?

fact
VigilEnt Security Agent for AS/400 5.3/6.3

fact
VigilEnt Security Agent for iSeries 5.4/7.0

fix
For 5.3/6.3, CUM 1X02011 (a.k.a. 1X01355) and for 5.4/7.0, Service Pack 1X03080 are most current. 

note
5.3/6.3, CUM 1X02011 (a.k.a. 1X01355), is required before upgrading to the next release.

Additional Information

Formerly known as NETIQKB30789

Feedback service temporarily unavailable. For content questions or problems, please contact Support.