What is needed to allow version 5.3/6.3 to function as a validation platform for VgilEnt User Manage (NETIQKB30760)

  • 7730760
  • 02-Feb-2007
  • 08-Oct-2007

Resolution

goal
What is needed to allow version 5.3/6.3 to function as a validation platform for VgilEnt User Manager?

fact
VigilEnt Security Agent for iSeries

fact
VigilEnt Security Agent for AS/400 5.3/6.3

fix
Group PTF G1C00011 allows this functionality. Obtain it from the Support section of NetIQ.com or request it from Technical Support. Be aware that it also includes an executable that must be run on the machine where VigilEnt Security Manager is installed for other issues resolved in the PTF.

Additional Information

Formerly known as NETIQKB30760

Feedback service temporarily unavailable. For content questions or problems, please contact Support.