Resolution
fact
VigilEnt Security Manager 3.0
symptom
Last Logon Date does not appear in the 'User List' report in VigilEnt Security Manager.
cause
The is caused by an issue in VigilEnt Security Manger (VSM) 3.0 and how the Last Logon data was processed from Windows Domain Controllers.
fix
note
You will be asked to log in to access these resources. If you need to purchase or renew a maintenance agreement, contact your NetIQ sales representative, or fill out the Product and Pricing information request form.
VigilEnt Security Manager 3.0
symptom
Last Logon Date does not appear in the 'User List' report in VigilEnt Security Manager.
cause
The is caused by an issue in VigilEnt Security Manger (VSM) 3.0 and how the Last Logon data was processed from Windows Domain Controllers.
fix
This issue is resolved in VigilEnt Security Manager (VSM) 3.0 SR2 and later. To download the latest version of VSM, refer to the following link:
https://www.netiq.com/support/vsm/extended/upgrade.asp
note
You will be asked to log in to access these resources. If you need to purchase or renew a maintenance agreement, contact your NetIQ sales representative, or fill out the Product and Pricing information request form.
Additional Information
Formerly known as NETIQKB27658