Last Logon Date does not appear in the 'User List' report in VigilEnt Security Manager. (NETIQKB27658)

  • 7727658
  • 02-Feb-2007
  • 08-Sep-2008

Resolution

fact
VigilEnt Security Manager 3.0

symptom
Last Logon Date does not appear in the 'User List' report in VigilEnt Security Manager.

cause
The is caused by an issue in VigilEnt Security Manger (VSM) 3.0 and how the Last Logon data was processed from Windows Domain Controllers.

fix

This issue is resolved in VigilEnt Security Manager (VSM) 3.0 SR2 and later.  To download the latest version of VSM, refer to the following link:

https://www.netiq.com/support/vsm/extended/upgrade.asp



note
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Additional Information

Formerly known as NETIQKB27658