The Configure VSANT Detect option is not available from the Start menu. (NETIQKB27037)

  • 7727037
  • 02-Feb-2007
  • 08-Sep-2008

Resolution

fact
VigilEnt Security Agent for Windows 3.x

fact
VigilEnt Security Agent for Windows 4.0

symptom

The "Configure VSANT Detect" option is not available from the Start menu.



cause
The VigilEnt Security Agent for Windows Detect Configuration Utility is not installed.

fix

Install the VigilEnt Security Agent for Windows Detect Configuration Utility locally either the VigilEnt Security Agent for Windows CD or download: 

  1. Load either the VigilEnt Security Agent for Windows CD in the CD-ROM or download the VigilEnt Security Agent for Windows installation to the local machine from the following link.  https://www.netiq.com/support/vsa/default.asp.
  2. Execute Setup.exe.
  3. Select the "I Accept" button to agree to the software agreement.
  4. Select the Detect checkbox to install VigilEnt Security Agent for Windows Detect and click Next to accept the default location or change the default location.
  5. Verify the selections and select Next to begin installation.
  6. Verify that the Configuration Utility is now available from Start |Programs |VigilEnt Security Agent |Configure VSANT Detect.


note
The VigilEnt Security Agent for Windows Detect Configuration Utility cannot be remotely deployed and must be installed locally.

Additional Information

Formerly known as NETIQKB27037