DMA does not prompt to set the TCPIPClientSupport key (NETIQKB12361)

  • 7712361
  • 02-Feb-2007
  • 19-Mar-2008

Resolution

fact
Domain Migration Administrator 7.1

symptom
DMA does not prompt to set the TCPIPClientSupport key

cause
DMA will not prompt to create the key and reboot the PDC if it detects the key is already in place. This could be a result of a previous installation of DMA or and installation of ADMT.

fix
Verify that the key is already set on the source PDC.

Additional Information

Formerly known as NETIQKB12361