Unable to validate the license information in Security Manager. (NETIQKB9235)

  • 7709235
  • 02-Feb-2007
  • 08-Aug-2007

Resolution

symptom

Unable to validate the license information in Security Manager.



symptom

Details: The database is not available. Either the spec db does not exist or the service is not running.

Error code 80040e96



cause

The onepoint database was in single user mode 



fix
Uncheck 'Restrict Access' for the onepoint database properties.

Additional Information

Formerly known as NETIQKB9235