Error: 'Exception Thrown in CLI. Please contact NetIQ Technical Support' shows up in the EMApplog.tx (NETIQKB7415)

  • 7707415
  • 02-Feb-2007
  • 16-Aug-2007

Resolution

fact

Exchange Migrator Hotfix 5035



symptom
Error: 'Exception Thrown in CLI. Please contact NetIQ Technical Support' shows up in the EMApplog.txt log with the /veryverbose switch.

cause
This issue is caused by Exchange Migrator Hotfix 5035.

fix

To resolve, refer to the following:

  1. Run EMCLI VALIDATE on the project having trouble.  Look for errors and implement any suggestions made.
  2. Install hotfix 5035b


Additional Information

Formerly known as NETIQKB7415