Situation
Unable to Add Computer to Tree View of the Operator Console
Resolution
To add computer:
- Launch the AppManager Operator Console.
- Click Master from the View tabs on the bottom.
- Right-click the Master icon in the Tree View.
- Select Add Computer.
Cause
The Add Computer option is only enabled under the Master View.
Additional Information
Formerly known as NETIQKB3111
If computers are still unable to be added to the Tree View of the Operator Console, verify the permissions for the user account being used to login to the AppManager Operator Console.
If computers are still unable to be added to the Tree View of the Operator Console, verify the permissions for the user account being used to login to the AppManager Operator Console.