How do I install the AppManager Repository onto an Oracle database server? (NETIQKB2983)

  • 7702983
  • 02-Feb-2007
  • 08-Oct-2010

Environment

NetIQ AppManager 6.x
NetIQ AppManager 7.0.x
Microsoft SQL Server
Oracle Database Server

Situation

How do I install the AppManager Repository onto an Oracle database server?

Resolution

All currently supported versions of the AppManager Repository Database are ONLY supported on Microsoft SQL Server.

Please see the installation guide that shipped with your version of AppManager for details regarding which versions of Microsoft SQL are supported with your version of the NetIQ AppManager Repository Database.

Additional Information

Formerly known as NETIQKB2983

Feedback service temporarily unavailable. For content questions or problems, please contact Support.