Reload and SLES 11

  • 7019322
  • 11-Nov-2009
  • 29-Aug-2017

Environment

Reload 3.1

Situation


Is Reload supported on SLES 11?


Resolution


Reload 3.1 is supported on SLES 11.  Older versions on Reload (anything prior to Reload 3.1) are not support on SLES 11.

Additional Information

This article was originally published in the GWAVA knowledgebase as article ID 1535.

Feedback service temporarily unavailable. For content questions or problems, please contact Support.