Environment
NetIQ Privileged Account Manager
Situation
A specific user has problem connecting to various configured endpoints
The following warning appears in the unifid.log:
Warn, User 'user' is blocked from any access.
The following warning appears in the unifid.log:
Warn, User 'user' is blocked from any access.
Resolution
Please verify the user is not in the Blocked Users group (Command Control Console > Groups > Blocked Users). For more details, please refer to Blocked Users.
Cause
User has been added to the Blocked Users list.