Warning Displayed When Upgrading Sentinel Appliance to Version 7.4.1

  • 7017330
  • 04-Mar-2016
  • 04-Mar-2016

Environment

NetIQ Sentinel 7.4.1 Sentinel Server

Situation

Sentinel displays several of the following warnings when upgrading the appliance to version 7.4.1:
 
"Failed to set encrypted password" 

Resolution

Ignore the warning. There is no impact to the upgrade

Feedback service temporarily unavailable. For content questions or problems, please contact Support.