Environment
NetIQ Secure Configuration Manager 5.9.1
NetIQ Secure Configuration Manager 6.0
NetIQ Secure Configuration Manager 6.0
Situation
The NetIQ default check for
Anti-virus software installed does not find Symantec v 12
Resolution
An updated check is available through Autosync
1. Run the Autosync Wizard.
2. Check for updates
3. Apply updates
Cause
The NetIQ default check for
Anti-virus software installed did not recognize Symantec v 12