Unable to reply to email's in Web Access

  • 7014860
  • 07-Apr-2014
  • 07-Apr-2014

Environment

Novell GroupWise 8 Support Pack 3 Hot Patch 3

Situation

When trying to reply to a email and WebAccess the following is displayed:

Unable to process request. Please contact system administrator.

WebAccess logs are not being generated.

Resolution

Free up disk space on the server.

Cause

There was insufficient disk space on the server's volume. To check this, do the following command:

dh -f