Is DataSync supported with SLES 11 SP2

  • 7006573
  • 06-May-2012
  • 10-Dec-2013

Environment

Novell Data Synchronizer Mobility Pack

Situation

Purpose:
SLES 11 SP2 and Mobility
Is Mobility supported with SLES 11 SP2
SLES 11 SP2 and DataSync
 
Symptoms:
Unable to shut down Mobility services on SLES 11 SP2
"rcdatasync stop" fails to work on SLES 11 SP2
"rcdatasync stop" shows failed status

Resolution

Please make sure to upgrade to Novell Data Synchronizer Mobility Pack 1.2.5.299 or later. Novell Data Synchronizer Mobility Pack 1.2.5.299 or later can be downloaded from https://download.novell.com/patch/finder

Feedback service temporarily unavailable. For content questions or problems, please contact Support.