iManager Pluginsfor SecureLogin fail on iManager 2.7.2

  • 7000513
  • 24-Feb-2009
  • 26-Apr-2012

Environment

Novell SecureLogin
NSL6.1
iManager 2.7.2
SSO.NPM from NSL6.1

Situation

SecureLogin SSO plugin for iManger works fine on iManager 2.7.0, but does not work with iManager 2.7.2

Resolution

Use the iManager plugins for SecureLogin that are included with the SecureLogin updates.  NSL6.1 fix 12 or later is required.

Feedback service temporarily unavailable. For content questions or problems, please contact Support.