Environment
Products:
GroupWise Client
GroupWise Client
Situation
Symptoms:
ERROR: "Unable to connect to the TCP/IP address" while trying to login to GroupWise Client
ERROR: "Unable to connect to the TCP/IP address" while trying to login to GroupWise Client
Resolution
Corrective
Actions:
Specify the correct port number in the Port field at the Client startup as defined in the POA
Specify the correct port number in the Port field at the Client startup as defined in the POA
Additional Information
Cause:
Wrong port specified at the client login window
Wrong port specified at the client login window